Systemvoraussetzungen:

  • Android ab Version 7.0 "Nougat"

C2AF08EE F555 4E19 9158 51327BEA5482

Dadurch wird EasyFPE auf dem Smartphone installiert.